TYPO3 Security Bulletin

Wed. 22nd September, 2010

It has been discovered that the extension powermail (powermail) is vulnerable to Cross-Site Scripting, SQL Injection and Validation Bypass


This is a companion discussion topic for the original entry at https://typo3.org/article/typo3-security-bulletin-1/