Several vulnerabilities in third party extensions

Wed. 12th February, 2014

Several vulnerabilities have been found in the following third-party TYPO3 extensions: alpha_sitemap, femanager ke_stats, outstats, px_phpids, smarty, wec_map


This is a companion discussion topic for the original entry at https://typo3.org/article/several-vulnerabilities-in-third-party-extensions-2/