Several vulnerabilities in extension phpMyAdmin (phpmyadmin)

Fri. 26th September, 2014

It has been discovered that the extension "phpMyAdmin" (phpmyadmin) is susceptible to Cross-Site Scripting and Cross-Site Request Forgery.


This is a companion discussion topic for the original entry at https://typo3.org/article/several-vulnerabilities-in-extension-phpmyadmin-phpmyadmin/