Security Bypass Vulnerability in extension powermail (powermail)

Mon. 3rd June, 2013

It has been discovered that the extension "powermail" (powermail) is susceptible to Security Bypass Vulnerability.


This is a companion discussion topic for the original entry at https://typo3.org/article/security-bypass-vulnerability-in-extension-powermail-powermail/