Multiple XSS vulnerabilities in extension phpMyAdmin (phpmyadmin)

Thu. 15th September, 2011

It has been discovered that the extension phpMyAdmin (phpmyadmin) is vulnerable to Cross-Site Scripting.


This is a companion discussion topic for the original entry at https://typo3.org/article/multiple-xss-vulnerabilities-in-extension-phpmyadmin-phpmyadmin-1/