Multiple vulnerabilities in extension de_phpot

Wed. 16th April, 2008

It has been discovered that the extension de_phpot is vulnerable to multiple SQL Injection flaws and other types of security issues.


This is a companion discussion topic for the original entry at https://typo3.org/article/multiple-vulnerabilities-in-extension-de-phpot/