Directory Traversal and Code Injection vulnerability in extension phpMyAdmin (phpmyadmin)

Wed. 6th July, 2011

It has been discovered that the extension phpMyAdmin (phpmyadmin) is vulnerable to Directory Traversal and Code Injection.


This is a companion discussion topic for the original entry at https://typo3.org/article/directory-traversal-and-code-injection-vulnerability-in-extension-phpmyadmin-phpmyadmin/