Cross Site Scripting vulnerability in extension Event Database (rlmp_eventdb)

Tue. 13th May, 2008

It has been discovered that the extension Event Database (rlmp_eventdb) is susceptible to Cross Site Scripting (XSS) attacks.


This is a companion discussion topic for the original entry at https://typo3.org/article/cross-site-scripting-vulnerability-in-extension-event-database-rlmp-eventdb/